Requirements

PHP

PHP greater than 7.1.3 is required.

Dependencies

The sole dependency of Lambada is loophp/combinator.